Compatibilty Program

We are taking an important initative to make 3rd party plugins & themes to be perfectly compatible with AMP.

2 votes

Learn Dash

Need to make compatibility with Learn Dash plugin

Previously reported: https://github.com/ahmedkaludi/accelerated-mobile-pages/issues/4100

2 Comments on this post

  1. Soren says:

    I would like that also

Suggest New Compatibility