Compatibilty Program

We are taking an important initative to make 3rd party plugins & themes to be perfectly compatible with AMP.

1 vote

Code Syntax Block

we need to make compatible with syntax highlighter which should appear in the front end

ref:https://wordpress.org/plugins/code-syntax-block/

Suggest New Compatibility