Compatibilty Program

We are taking an important initative to make 3rd party plugins & themes to be perfectly compatible with AMP.

1 vote

Breadcrumb NavXT

Need to add compatibility of Breadcrumb NavXT, Breadcrumb NavXT Paths, and Order Bender plugin. #3649
https://github.com/ahmedkaludi/accelerated-mobile-pages/issues/3649

Suggest New Compatibility